オンライン版「鉄道模型シミュレーター」が正式サービスに | fh9xif | sa.yona.la ヘルプ | タグ一覧 | アカウント登録 | ログイン

オンライン版「鉄道模型シミュレーター」が正式サービスに

返信

 

 最小構成時の動作環境はOSがWindows Vista/XP、CPUがCore 2 Duo以上、メモリが1GB以上(Vistaは2GB以上)、グラフィックはDirectX 9.0C以降に対応するビデオカード(プログラマブルシェーダー2.0以上、エフェクトはシェーダーモデル3.0以上)などになる。

・・・・ ----※※※※---- ・・・・

 

 なんじゃこの最小動作環境は。

最近は、このレベルでないとCGにフラストレーションを感じてくるのは確か。

投稿者 fh9xif | 返信 (0) | トラックバック (0)

このエントリーへのトラックバックアドレス:
API | 利用規約 | プライバシーポリシー | お問い合わせ Copyright (C) 2018 HeartRails Inc. All Rights Reserved.